Back to overview
Degraded
Knowledge Base Sync Degradation
Feb 08 at 09:00am CET
Affected services
platform
Resolved
Feb 08 at 04:30pm CET
We have identified and resolved the issue. The knowledge base synchronization is fully operational again and all answers are complete again.
Affected services
platform
Created
Feb 08 at 09:00am CET
Some parts of the knowledge base synchronization show degraded performance. The result is partial synchronization and thus answer.
Affected services
platform